Android API level 31 required

  • #1, by darren-beckettThursday, 25. August, 13:50 A month ago
    Google now requires API level 31 as the target.

    Great Poster

    383 Posts


Write post